JAWA-CZ-PASSION

Bonjour : Invité, tu nous a manqué depuis le

Connexion

Récupérer mon mot de passe

Derniers sujets

» Musée motos anciennes en Slovénie.
Ven 14 Sep 2018 - 20:05 par Philibert

» GP de BRNO 2012, aperçu du Team FGR (moto de fabrication Tchèque)...
Ven 14 Sep 2018 - 19:47 par Philibert

» Photos de mes quelques Jawa dans leur jus...
Mer 12 Sep 2018 - 21:15 par jeromek

» Manuel d'atelier CZ 476 & 477
Mer 12 Sep 2018 - 15:29 par Philibert

» CZ 476 DE 1971 BONJOUR
Mer 12 Sep 2018 - 15:14 par Philibert

» CABLE ACCELERATEUR POMPEA A HUILE
Mer 12 Sep 2018 - 14:56 par Philibert

» Je viens d'arriver ...
Mer 12 Sep 2018 - 14:48 par Philibert

» Régulateur
Mer 12 Sep 2018 - 14:32 par Philibert

» le shema de la cz 125 453 deluxe
Mar 11 Sep 2018 - 15:59 par jeffdefloraine

» ELECTRICITE QUI PEUT ME DEPANNER MERCI
Sam 8 Sep 2018 - 11:24 par LEDAXA

» CARBURATEUR CZ 476 DIFFICILE A REMONTER
Ven 7 Sep 2018 - 17:05 par LEDAXA

» bonjour à tous ,californian 350
Lun 27 Aoû 2018 - 22:18 par wolfgangamadeus

Qui est en ligne ?

Il y a en tout 3 utilisateurs en ligne :: 0 Enregistré, 0 Invisible et 3 Invités :: 1 Moteur de recherche

Aucun


[ Voir toute la liste ]


Le record du nombre d'utilisateurs en ligne est de 63 le Ven 10 Nov 2017 - 19:51


    cz 175 477 problemes pour changer de vitesse

    Partagez
    avatar
    audebeau

    Masculin Messages : 10
    Date d'inscription : 17/06/2013
    Age : 48
    Localisation : 17350 port d envaux
    Humeur : ;)

    cz 175 477 problemes pour changer de vitesse

    Message  audebeau le Lun 9 Sep 2013 - 14:59

    Lorsque mon moteur tourne,je ne peux pas passer les vitesses ou elles sont très dures ,et ça grogne
    donc après avoir tout enlevé et gardé uniquement l ensemble pignons , arbres et sans chaine ni ensemle
    embrayage pour être sûr que rien ne gene

    j ai tout demonté:
    -changé les roulements moteur
    -j ai verifié tous les pignons et les deux fourchettes
    tout est parfait
    -verifié le déplacement des pignons
    pas de problème
    -j ai replacé le plateau ajouré qui guide la position des fourchettes
    gros problème,même en tournant l arbre intermédiare et primaire,
    les fourchettes ne se déplaçent pas correctement pour positionner les pignons à leur vraie place et surtout elle ne vont pas jusqu aux positions d extrêmité surle plateau ajouré .
    donc mon probleme est toujours prèsent.

    si vous avez deja rencontré ce probleme n hesitez pas à me contacter

      La date/heure actuelle est Ven 21 Sep 2018 - 8:00